Forum

Bienvenue sur le forum Switch-Actu ! Cet endroit a été pensé pour vous : demandez des conseils, discutez à propos de la Nintendo Switch ou racontez votre vite … Bref, amusez-vous !

Navigation du forum
Vous devez vous identifier pour créer des messages et des sujets.

Problème lancement jeu dematerialisé

Bonjour

je me permets de venir demander votre aide.

En effet je n’arrive pas à jouer à Fortnite et ceux depuis quelques jours.

Lorsque je lance le jeu pas de problème celui ci ce lance mais 1 ou 2 minutes après le lancement les problèmes commencent .. j’ai un message d’erreur me disant « vous avez quitté le logiciel car une erreur est survenue »

J’ai tout essayé: redémarrer la console, desinstaller/ réinstaller le jeu, recherche de mise à jours et aussi réinitialisation de la console.

Au final toujours le même problème.

Je n’ai que deux jeux sur la console Fortnite et mario kart ( en version matérialisé)

pour mario kart pas de problème ..

Je ne sais pas quoi tenter d’autre comme manipulations .

merci de me donner un petit coups de main.

Vraiment étrange ... Pour le coup, je n'ai aucune solution pour toi malheureusement. Je partage sur Twitter et Facebook voir si quelqu'un peut t'aider !

Fondateur de Switch-Actu.

Oui étrange comme tu dis

Merci de ton partage 😉

Je pense que si tu l’a installé sur une carte sd c’est sûrement la carte sd qui a un problème.

Non du tout le jeu est directement sur la console 😐

Je viens de lancer paladin et j’ai le même problème 😬

@Gambier est-ce que tu as essayé de contacter directement Epic Games ?

Fondateur de Switch-Actu.

As tu essayer de relancer le jeu aujourd'hui car mon paladin hier ne fonctionner pas il faisait la même chose alors que aujourd'hui il fonctionne.


Publicité